1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Hotaru Incompatible with PHP 5.3

Discussion in 'Installation and General Troubleshooting' started by epoch, Apr 21, 2012.

  1. epoch

    epoch New Member

    is Hotaru CMS incompatible with php 5.3?
     
  2. narc

    narc Well-Known Member

    Who says that? how to get to this statement?
     
  3. mabujo

    mabujo Designer

    Hotaru has no problem with php 5.3
    I have one of my sites running on 5.3.6 right now...
     

Share This Page